DigitalEro Offline

Error creating VTA file (Solved)

Sat, 01 Mar 2014 20:10:08

Barbell

Hi guys hit a brick wall here. My export for Momiji isnt going so well. I re-setup 3Ds Max 2012 and Wallworm because my PC crapped out as while back and in general exporting rigged models works fine however adding Morpher for flexs just isnt exporting anymore. I get this error so far from GUIStudioMDL and 3DsMax. ERROR: unexpected EOF: Momiji_Barb_flex.vta. Im sure 3ds max isn't finishing up making the VTA because the output folder doesn't open on completion. The software is up to date and I doing things in the usual process, so I got no clue why this is happening. Anyone got an idea???? :S
Sat, 01 Mar 2014 20:28:59

Pipedude

I've never used wallworm to export vta's. I usually use wunderboys, maybe try it with that and see if you get the same result. that way if that fails then somethings amiss with the morphers.
Sat, 01 Mar 2014 20:46:40

Barbell

"Pipedude" said ...
I've never used wallworm to export vta's. I usually use wunderboys, maybe try it with that and see if you get the same result. that way if that fails then somethings amiss with the morphers.
Thnx il check that out. :)
Sat, 01 Mar 2014 21:06:38

Barbell

"Pipedude" said ...
I've never used wallworm to export vta's. I usually use wunderboys, maybe try it with that and see if you get the same result. that way if that fails then somethings amiss with the morphers.
Well holy flurking schnit that worked, strange for wallworm tool to randomly crap out like that. Thanks been raking my brain for hours trying to fix it :D.